Крайлер Клуб
правый Бета-автоАльтАвтоТСЕРВИС
MoparAMGARПустой4

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> приборная панель и поворотники, приборная панель и поворотники
Ivan555
сообщение 17.2.2015, 18:46
Сообщение #1





Группа: Новичок
Сообщений: 1
Регистрация: 17.2.2015
Пользователь №: 76 934
Реальное имя:Ivan



приборная панель и поворотники не работают. машина заводится,а приборная панель не реагирует, и поворотники не работают. Всё остальное работает- свет, електроника. Если кто сталкивался или знает в чём дело подскажите пожфлуйста
Перейти в начало страницы
 
+Цитировать сообщение
kuzmas
сообщение 17.2.2015, 19:05
Сообщение #2


Член Крайслер Клуба
Иконка группы

Группа: Член Крайслер Клуба
Сообщений: 1 301
Регистрация: 18.5.2008
Из: Москва, Ю.Бутово
Пользователь №: 14 322
Реальное имя:Кузьма



24 предохранитель цел?


--------------------
Dodge Grand Caravan 2005
Перейти в начало страницы
 
+Цитировать сообщение
Кисловец
сообщение 7.3.2015, 20:23
Сообщение #3


Новичок
**

Группа: Пользователи
Сообщений: 21
Регистрация: 21.2.2011
Из: Тверь
Пользователь №: 37 234
Реальное имя:Александр



Такая же проблема... (Caravan 2001) Все предохранители целы. Приборная панель и поворотники мертвы, работает только подсветка шкалы спидометра. Может кто сталкивался???


--------------------
Перейти в начало страницы
 
+Цитировать сообщение
КАРАВАША
сообщение 7.3.2015, 21:15
Сообщение #4


Член Крайслер Клуба
Иконка группы

Группа: Член Крайслер Клуба
Сообщений: 356
Регистрация: 24.12.2009
Из: Краснодар
Пользователь №: 27 213
Реальное имя:Григорий



Не бывает чудес, когда преды целы а не работае... значит прозевал пред , либо искать контакт под площадкой с предохранителями, бывает что и отгнивают провода там


--------------------
Патриот хорошо,а Каравана лучше!!! УАЗ Патриот 2005г.в был; КАРАВАН 2.4л 2001 г.в был; Гранд Караван Спорт 2003 сейчас
Перейти в начало страницы
 
+Цитировать сообщение
КОМА
сообщение 15.3.2015, 15:16
Сообщение #5


Только зарегился
*

Группа: Пользователи
Сообщений: 11
Регистрация: 1.11.2010
Из: Тула
Пользователь №: 34 429
Реальное имя:Андрей



ну что ,нашли неисправность?такая же хрень и у меня случилась,поделитесь если исправили.
Перейти в начало страницы
 
+Цитировать сообщение
Кисловец
сообщение 16.3.2015, 15:46
Сообщение #6


Новичок
**

Группа: Пользователи
Сообщений: 21
Регистрация: 21.2.2011
Из: Тверь
Пользователь №: 37 234
Реальное имя:Александр



Проблему помог решить автоэлектрик, так как моих познаний не хватило ))
Проблема оказалась в сгнившем проводе идущим от положительной клеймы акм. на предохранитель HZD (20А).

Вот еще нашел на форуме. (http://forum.chrysler-dodge.ru/index.php?showtopic=170337)
AELAS
----------------------------------------------------------------------------------------------------------------
похоже нет питания на панель приборов и ВСМ
проверь предохранитель HZD LP 20А (второй слева в верхнем ряду)
если он цел - лезь к бодику к верхней фишке (там должно быть три провода с "+" и один "-")
проверяй постоянные 12в на коричневом с красной полосой проводе
если питания нет - то для проверки кинь времянку от соседних проводов только тоненькой жилкой (как "жучок" предохранителя)
---------------------------------------------------------------------------------------------------------------------------------------------------------


--------------------
Перейти в начало страницы
 
+Цитировать сообщение
КОМА
сообщение 11.5.2015, 14:46
Сообщение #7


Только зарегился
*

Группа: Пользователи
Сообщений: 11
Регистрация: 1.11.2010
Из: Тула
Пользователь №: 34 429
Реальное имя:Андрей



[quote name='Кисловец' date='16.3.2015, 16:46' post='2117408']
Проблему помог решить автоэлектрик, так как моих познаний не хватило ))
Проблема оказалась в сгнившем проводе идущим от положительной клеймы акм. на предохранитель HZD (20А).

Вот еще нашел на форуме. (http://forum.chrysler-dodge.ru/index.php?showtopic=170337)
AELAS
----------------------------------------------------------------------------------------------------------------
похоже нет питания на панель приборов и ВСМ
проверь предохранитель HZD LP 20А (второй слева в верхнем ряду)
если он цел - лезь к бодику к верхней фишке (там должно быть три провода с "+" и один "-")
проверяй постоянные 12в на коричневом с красной полосой проводе
если питания нет - то для проверки кинь времянку от соседних проводов только тоненькой жилкой (как "жучок" предохранителя)
---------------------------------------------------------------------------------------------------------------------------------------------------------
вояджер 2001г,отгнил провод в монтажном блоке (красно-коричневый),на фото стрелка на него указывает,зачистил ,удленнил,споял на фото он поэтому белого цвета,в любом сслучае надо искать (красно-коричневый)провод.
Перейти в начало страницы
 
+Цитировать сообщение
КОМА
сообщение 11.5.2015, 14:50
Сообщение #8


Только зарегился
*

Группа: Пользователи
Сообщений: 11
Регистрация: 1.11.2010
Из: Тула
Пользователь №: 34 429
Реальное имя:Андрей



вояджер 2001г,отгнил провод в монтажном блоке (красно-коричневый),на фото стрелка на него указывает,зачистил ,удленнил,споял на фото он поэтому белого цвета,в любом сслучае надо искать (красно-коричневый)провод.
Прикрепленные файлы
Прикрепленный файл  IMG_20150511_115817.jpg ( 352.16 килобайт ) Кол-во скачиваний: 244
 
Перейти в начало страницы
 
+Цитировать сообщение
tdint
сообщение 26.1.2016, 17:57
Сообщение #9





Группа: Новичок
Сообщений: 4
Регистрация: 15.9.2015
Пользователь №: 80 595
Реальное имя:Eugene
Город:Moscow



Отмечусь также для статистики.

Те же симптомы: перестала выводиться какая-либо инфа на приборную панель (подсветка работала), вместе с тем отрубились поворотники и аварийка.

Предохранитель оказался цел, а вот провод внизу откис. Восстановление контакта решило проблему.
Перейти в начало страницы
 
+Цитировать сообщение
werwerrr
сообщение 1.7.2016, 19:58
Сообщение #10





Группа: Пользователи
Сообщений: 2
Регистрация: 3.8.2012
Из: Cанкт-Петербург
Пользователь №: 53 621
Реальное имя:Юрий
Город:С-Пб



Цитата(tdint @ 26.1.2016, 18:57) *
Отмечусь также для статистики.

Те же симптомы: перестала выводиться какая-либо инфа на приборную панель (подсветка работала), вместе с тем отрубились поворотники и аварийка.

Предохранитель оказался цел, а вот провод внизу откис. Восстановление контакта решило проблему.



Та же шляпа. Авто RS/RG 2001 года T&C. Суммирую разные сообщения из других веток и сообщаю; причина отсутствие 12 вольт на предохранителе №24. Для теста берм проводок, втыкиваем в дырочку рядом с предохранителем , второй конец на +АКБ и видим чудо, все разом заработало. Лично мне разные шаманства с бубнами типа , скидывание клемм чистка контактов и пр. не помогли. Причина действительно в коричнево-красном проводе, который началом прикручен как тонкий провод к + клемме АКБ, далее сантиметров через 10 в термоусадку спрятана плавкая вставка и после нее уже красно-коричневый провод идет на голубой разъем C4 нога №9 под блоком предохранителей IPM. Именно там у меня провод и прогнил, при этом как то держался за изоляцию, пока конкретно его не дернул, не отваливался, кончик этого провода на глубину в сантиметр превратился просо в зеленую пыль Метод локализации приблизительно такой; снимаем аккум. сдвинув его влево , поворачиваем блок IPM вытаскиваем из голубого соединителя разъем «мама» , не забыв предварительно потянуть на себя фиксирующую шторку (все идет довольно туго). Паять провод у машины неудобно, и я протолкнул наружу девятый контакт, по ходу отвалились контакты 7 и 8 их тоже вытолкнул ну и уже дома нормально залудил и нарастил провода. Когда все собрал, погасли ранее горевшие лампочки «ABS» и «BREAK», наверняка из-за контактов 7/8. Всем удачи.
Прикрепленные файлы
Прикрепленный файл  IPM_RV.jpg ( 70.74 килобайт ) Кол-во скачиваний: 127
 


--------------------
Chrysler town & country (RG/RS) 2001 3.3L (EGA)
Перейти в начало страницы
 
+Цитировать сообщение
yavasy10
сообщение 30.10.2016, 22:07
Сообщение #11





Группа: Новичок
Сообщений: 1
Регистрация: 13.4.2015
Пользователь №: 78 035
Реальное имя:Алексей
Город:Электрогорск



Авто Crysler Voyager 2002г.
Тоже что и у всех: полностью отрубило приборную панель (подсветка работает), отрубились поворотники и аварийка.

Предохранитель цел. Взял проводок, подсоединил к +Аккума и на контакт предохранителя. Приборка засветилась.

Снял аккум, повернул блок предохранителей и вот он, от коррозии отвалившейся провод.

Спасибо форумчанам за толковые советы и пояснения! declare.gif
Перейти в начало страницы
 
+Цитировать сообщение
autokill
сообщение 20.8.2017, 21:09
Сообщение #12


Интересующийся
***

Группа: Пользователи
Сообщений: 72
Регистрация: 8.4.2014
Из: Кострома
Пользователь №: 70 660
Реальное имя:Сергей



Вставлю и свои пять копеек: так же погасла приборка, проверил красно-коричневый провод, напруга есть. предохранители то же все рабочие. совершенно случайно выяснил одну штуковину, если на включенном зажигании нажать и подержать кнопку спидометра, ту самую которой тест приборки делают, то приборка начинает работать. теперь приходится после каждого запуска двигателя проводить данную продцедуру. может у кого нибудь есть предположения по данному факту?
Перейти в начало страницы
 
+Цитировать сообщение
dodgecaravan2002
сообщение 26.12.2017, 1:30
Сообщение #13





Группа: Новичок
Сообщений: 1
Регистрация: 1.9.2016
Пользователь №: 86 058
Реальное имя:Сергей
Город:Петрозаводск



Тоже сегодня прошел через эту проблему (Dodge Caravan 2.4 2002).

Переодически раз в несколько дней начала вырубаться приборка и поворотники. Отдал машину на сервис с другой проблемой, забрал. Через 100 метров приборка погасла на совсем.

Гадал вечер (в сети много топиков похожих). Видимых повреждений на проводах не было. Провод ,то что на фото выше, стоял плотно. Но я подумал, что не зря же все разбирал, дернул посильнее, вырвал вообщем. По итогу запаял ночью на морозе под фонарем обратно. Думал толку не будет, т.к. оторвал провод, контакт должен был быть. А нет. Подключил аккумулятор, сразу сигналка заморгала, настроение улучшилось.

На всякий случай: Кто будет паять, если сильно насвинячить оловом, клемма может запросто не влезть обратно в колодку, придется чистить или перепаивать.
Перейти в начало страницы
 
+Цитировать сообщение
Sashamash
сообщение 1.8.2018, 17:11
Сообщение #14





Группа: Новичок
Сообщений: 4
Регистрация: 4.12.2015
Пользователь №: 81 988
Реальное имя:Саша
Город:Киев



Прошу помощи.
пролблема таже - пропадают повороты и тухнет приборка, НО: предохранитель ПЕРЕГОРАЕТ, меняю работает правый, включаю левый работает с той-же частотой но всего 2 раза причём с заметно меньшей яркостью, потом опять перегорает. Интерестно ,что такое уже недели 3, то работает левый нормально, потом вдруг при вкл поворота всё отрубает и перегорает предохранитель. Интерес в том, что сначала при перегорвнии преда не работала приборка и левый задний и повторитьель поворотов, передний часто моргал, теперь при перегорании оба поворота не работают нигде. ВО чудо. Все лампы левые уже поменял, верхнюю часть приборки с указателем поворотов смотре л -всё чисто, покрылок снимал, всё просмотрел всё нормально. ГДЕ ИСКАТЬ, куда смотреть?
Перейти в начало страницы
 
+Цитировать сообщение
Sashamash
сообщение 3.8.2018, 10:49
Сообщение #15





Группа: Новичок
Сообщений: 4
Регистрация: 4.12.2015
Пользователь №: 81 988
Реальное имя:Саша
Город:Киев



Люди поделитесь опытом.
Перейти в начало страницы
 
+Цитировать сообщение
e404
сообщение 3.8.2018, 14:55
Сообщение #16


Долгожитель
******

Группа: Пользователи
Сообщений: 576
Регистрация: 18.1.2017
Пользователь №: 88 034
Реальное имя:Павел
Город:Ивантеевка



лампочки случайно не менял в приборке? :D


--------------------
VDub: VW Golf Mk2'88/VW Vento Mk3'94/VW Golf Variant Mk4'00
Dodge Grand Caravan ES'02
Перейти в начало страницы
 
+Цитировать сообщение
Sashamash
сообщение 6.8.2018, 11:50
Сообщение #17





Группа: Новичок
Сообщений: 4
Регистрация: 4.12.2015
Пользователь №: 81 988
Реальное имя:Саша
Город:Киев



Цитата(e404 @ 3.8.2018, 15:55) *
лампочки случайно не менял в приборке? :D


Лампочки поменял все, кроме как раз, приборки. Но открывал верхнюю часть приборки, где поворотники, смотрел, визуально всё гуд. Поменял уже подрулевой, всё тоже раз в 2 дня перегорает. Думаю уже, может это сигналка?
Перейти в начало страницы
 
+Цитировать сообщение
e404
сообщение 7.8.2018, 14:41
Сообщение #18


Долгожитель
******

Группа: Пользователи
Сообщений: 576
Регистрация: 18.1.2017
Пользователь №: 88 034
Реальное имя:Павел
Город:Ивантеевка



не, вопрос был к тому не поставили ли вы несовместимые лампочки в приборку, которые замыкают дорожки на плате.
у нас нельзя ставить лампы, у которых металлические прижимные лапки.


--------------------
VDub: VW Golf Mk2'88/VW Vento Mk3'94/VW Golf Variant Mk4'00
Dodge Grand Caravan ES'02
Перейти в начало страницы
 
+Цитировать сообщение
autoex
сообщение 7.8.2018, 14:45
Сообщение #19





Группа: Новичок
Сообщений: 3
Регистрация: 21.7.2018
Пользователь №: 95 730
Реальное имя:Дима
Город:Ростов-на-Дону



Цитата
Отмечусь также для статистики.

Те же симптомы: перестала выводиться какая-либо инфа на приборную панель (подсветка работала), вместе с тем отрубились поворотники и аварийка.

Предохранитель оказался цел, а вот провод внизу откис. Восстановление контакта решило проблему. connie_boy_cleanglasses.gif


я вижу это не проблема, а болезнь целая.
у меня аналогично, перерыл предохранители.. оказалось провод откис, так же восстанавливал (точней не я, а электрик)
Перейти в начало страницы
 
+Цитировать сообщение
Sashamash
сообщение 8.8.2018, 11:07
Сообщение #20





Группа: Новичок
Сообщений: 4
Регистрация: 4.12.2015
Пользователь №: 81 988
Реальное имя:Саша
Город:Киев



Цитата(autoex @ 7.8.2018, 15:45) *
Цитата
Отмечусь также для статистики.

Те же симптомы: перестала выводиться какая-либо инфа на приборную панель (подсветка работала), вместе с тем отрубились поворотники и аварийка.

Предохранитель оказался цел, а вот провод внизу откис. Восстановление контакта решило проблему. connie_boy_cleanglasses.gif


я вижу это не проблема, а болезнь целая.
у меня аналогично, перерыл предохранители.. оказалось провод откис, так же восстанавливал (точней не я, а электрик)

ЛАМПАОЧКИ В ПРИБОРКЕ НЕ МЕНЯЛ
Предохранитель ПЕРЕГОРАЕТ, так что вряд-ли вопрос в недоходящем питании из-за откисшего провола. Пришла мысль может где-то выходит стандартный жгут на прицеп и там коротит. КТо знает где его искать?
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 21.8.2018, 22:42Дизайн IPB
Рейтинг@Mail.ru Мы в соцсетях:


Пробки на Яндекс.Картах Пробки на Яндекс.Картах