Крайлер Клуб
правый Бета-автоАльтАвтоБанер 200 на 60
AMGARПустой4MOPARPLUS
ТАКТ-Аудит

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> Глохнет на ходу
starost86
сообщение 19.10.2020, 0:02
Сообщение #1





Группа: Новичок
Сообщений: 2
Регистрация: 18.10.2020
Пользователь №: 102 155
Реальное имя:Иван
Город:Москва



Изломал всю голову!!!!вояджер коратыш 4 2001г.в. 2.4 находу стал глохнуть и в этоже время отказывает стартер спидометр и температура!!!! При попытке завести нереагирует (только шелчки рэле) постояв 5-10 минут заводится с пол тыка и все приборы работают как нужно,работает ровно!!!! Проехав опять от 300 метров до 10 км все повторяется .
Перейти в начало страницы
 
+Цитировать сообщение
Artem_evich
сообщение 19.10.2020, 11:04
Сообщение #2


Мышь-скрипун Крайслер Клуба
Иконка группы

Группа: Член Крайслер Клуба
Сообщений: 12 106
Регистрация: 28.8.2009
Из: Москва СВАО
Пользователь №: 24 553
Реальное имя:Павел



Электрику смотрите, начиная от клеммы питания и массы ( от АКБ) до жгутов.


--------------------
Купил себе Chrysler Cirrus 2,5L V6 Lxi 2000г .... потрепанный (был) чуток,но нравится)) С 1 Мая 2010г. выглядит горррррраздо лучше...)))
Люди, пользуйтесь видео регистраторами в машине...всегда, даже если поехали за хлебом.
Перейти в начало страницы
 
+Цитировать сообщение
Aleksander60
сообщение 19.10.2020, 11:06
Сообщение #3


Член Крайслер Клуба
Иконка группы

Группа: Член Крайслер Клуба
Сообщений: 4 025
Регистрация: 25.1.2012
Из: Псков
Пользователь №: 47 435
Реальное имя:Александр



Жгут от IPM в салон шерстите.


--------------------
Concorde 2.7 свап на 3.2 2002 просто девочка
Voyager 2.4 2001 работяга
Concorde 2.7 2000 продан после 8 лет совместной жизни
Intrepid 3.2 1998 пошел на донорство
Перейти в начало страницы
 
+Цитировать сообщение
starost86
сообщение 19.10.2020, 16:50
Сообщение #4





Группа: Новичок
Сообщений: 2
Регистрация: 18.10.2020
Пользователь №: 102 155
Реальное имя:Иван
Город:Москва



Цитата(Aleksander60 @ 19.10.2020, 12:06) *
Жгут от IPM в салон шерстите.

Сегодня глянул ошибка 0340 (распред вал) я так понимаю питание всех датчиков колена распреда скорости и температуры весит на одной массе... Салон то причем если рэле стартера щелкает,и проявляктся это странно как будто что то нагревается и рубит питание типа (термо рэле),постояв какое то время даже видно по панели приборов когда габариты включены а зажигание выкл что что то включается панель чуть заметно моргает.... И тачка заводится...... Не может замыкать датчик на массу что он обрубает питание от блока управления ДВС?????
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 23.10.2020, 0:32Дизайн IPB
Рейтинг@Mail.ru Мы в соцсетях: