Крайлер Клуб
правый Бета-автоАльтАвтоТСЕРВИС
AMGARПустой4

Здравствуйте, гость ( Вход | Регистрация )

> Уважаемые дамы и господа!!!

О Б Я З А Т Е Л Ь Н О _ К _ П Р О Ч Т Е Н И Ю ! ! !

Убедительная просьба, прежде чем задать вопрос в конфе и открыть новую тему, поищите ответ на свой вопрос здесь:
ССЫЛКА 1,здесь: ССЫЛКА 2 и здесь:ССЫЛКА 3
Я уверен, что 90% ответов вы найдёте по приведённым ссылкам. Также - попробуйте поиск с ГЛАВНОЙ страницы сайта - там могут быть более полные результаты!

P.S Если вам известен код ошибки, то просто "вбейте" его в поисковую строку. И обратите внимание на то, что первая буква кода должна быть набрана в "латинской" раскладке! Иначе результаты поиска вас никуда не приведут.
Первая буква кода - НЕ русская буква "Р"!

И еще - ОГРОМНАЯ просьба писать в данном форуме на РУССКОМ языке - поберегите албанский для курилки!!!

3 страниц V   1 2 3 >  
Ответить в данную темуНачать новую тему
> Одиночный щелчок при зажигании стартер не крутит Chrysler Concorde
Rockman
сообщение 11.1.2015, 0:11
Сообщение #1


Только зарегился
*

Группа: Пользователи
Сообщений: 16
Регистрация: 10.1.2015
Пользователь №: 76 247
Реальное имя:Александр



Здравствуйте, друзья! Прошу вашей поддержки и совета по следующей проблеме. Владею больше 5-ти лет Chrysler Concorde 2002 2.7L и совсем недавно началась такая история. Завожу машину, поворачивая ключ, щелчок - ноль реакции, пробую еще разок - все отлично. И так иногда, крайне редко случалось, не знаю даже почему не придавал особого значения. Об этой проблеме практически не вспоминал, потому как это еще раз повторюсь, было очень редко. Выпал снег, стукнули первые морозы -30. Утром выхожу, поворот ключа, щелчок, стартер не крутит. Пробую еще раз - никак, пробую еще и еще... Первая мысль - аккумулятор, но вижу, что электрика нормально работает и фары и дворники и музыка. На помощь выходит друг, прикуриваем, поворачиваю ключ - опять щелчок и тишина. Уже собрался оставить авто на сегодня у дома, но последняя попытка и стартер закрутился и с пол оборота машинка заводится! Далее в течении дня авто заводится почти без проблем. На следующий день, утром завелась со второго раза, но к концу дня опять заводится только с многочисленных попыток. Отогнал машину к дому, и пока больше не мучаю, лишь пару раз выходил пробовал завести - без результатов. Проверил предохранители под капотом - все в норме. Подскажите пожалуйста в чем может быть причина, что можно проверить, на что грешить или смысла нет сразу отгонять в сервис менять стартер?
Перейти в начало страницы
 
+Цитировать сообщение
Гость_U.S.ARMY_*
сообщение 11.1.2015, 0:19
Сообщение #2





Гости






У меня у соседа так было. Оказалось начал отваливаться питающий провод стартера,отгнил. Если не поможет,то скорее всего накрылось втягивающее реле,оно крепится на сам стартер.
Перейти в начало страницы
 
+Цитировать сообщение
Rockman
сообщение 11.1.2015, 0:35
Сообщение #3


Только зарегился
*

Группа: Пользователи
Сообщений: 16
Регистрация: 10.1.2015
Пользователь №: 76 247
Реальное имя:Александр



Завтра проверю, провода. А по поводу втягивающего, оно не меняется отдельно? только в сборе со стартером? И щелчок не указывает на то, что реле работает?
Перейти в начало страницы
 
+Цитировать сообщение
Гость_U.S.ARMY_*
сообщение 11.1.2015, 1:03
Сообщение #4





Гости






Втягивающее можно проверить,попробую выложить фотки. Втягивающее меняется отдельно от стартера.

Прикрепленные файлы
Прикрепленный файл  20150111_005742.jpg ( 782.37 килобайт ) Кол-во скачиваний: 40
Прикрепленный файл  20150111_005811.jpg ( 856.59 килобайт ) Кол-во скачиваний: 35
 
Перейти в начало страницы
 
+Цитировать сообщение
VladislavRoman
сообщение 11.1.2015, 1:04
Сообщение #5


Смайлоубивец
********

Группа: Пользователи
Сообщений: 1 340
Регистрация: 2.1.2012
Из: Санкт-Петербург
Пользователь №: 46 749
Реальное имя:Влад



Тоже такое пару раз за несколько лет замечал. Грешу на контактную группу замка зажигания


--------------------
Chrysler 300M 2.7 2001
Перейти в начало страницы
 
+Цитировать сообщение
Rockman
сообщение 11.1.2015, 1:07
Сообщение #6


Только зарегился
*

Группа: Пользователи
Сообщений: 16
Регистрация: 10.1.2015
Пользователь №: 76 247
Реальное имя:Александр



Подскажите пожалуйста как это проверить?
Перейти в начало страницы
 
+Цитировать сообщение
Старик Ромуальды...
сообщение 11.1.2015, 1:10
Сообщение #7


Член Крайслер Клуба
Иконка группы

Группа: Член Крайслер Клуба
Сообщений: 18 789
Регистрация: 27.1.2011
Из: Тверь
Пользователь №: 36 503
Реальное имя:Игорь



отверткой перемкнуть контакты на стартере.


--------------------
ЗАЗ 968М, Москвич 2140, Волга ГАЗ-24, Opel Ascona 1,6, Renault 21

Волга Сайбер, МКПП - Sebring/Stratus 01-06 с шильдиком "ГАЗ", 2010г/в.

Amicus plato, sed magis amica veritas.
Перейти в начало страницы
 
+Цитировать сообщение
Гость_U.S.ARMY_*
сообщение 11.1.2015, 1:10
Сообщение #8





Гости






Дык,а фотки прошли? Там написано и нарисовано как проверить реле.
Перейти в начало страницы
 
+Цитировать сообщение
Rockman
сообщение 11.1.2015, 10:14
Сообщение #9


Только зарегился
*

Группа: Пользователи
Сообщений: 16
Регистрация: 10.1.2015
Пользователь №: 76 247
Реальное имя:Александр



Бегло осмотрел все провода, вроде бы все в порядке. Померял напряжение на аккумуляторе 11,8 v. Скажите достаточное напряжение? Или минимум 12,4 нужно для старта? Или вообще аккум здесь ни причем?
Перейти в начало страницы
 
+Цитировать сообщение
VladislavRoman
сообщение 11.1.2015, 10:31
Сообщение #10


Смайлоубивец
********

Группа: Пользователи
Сообщений: 1 340
Регистрация: 2.1.2012
Из: Санкт-Петербург
Пользователь №: 46 749
Реальное имя:Влад



Вообще-то 12,6V, + стартовый ток.
Для начала я б подкинул/поменял другой акб.


--------------------
Chrysler 300M 2.7 2001
Перейти в начало страницы
 
+Цитировать сообщение
URRI 39
сообщение 11.1.2015, 10:57
Сообщение #11


Fanatus Vulgaris
*********

Группа: Пользователи
Сообщений: 10 618
Регистрация: 12.12.2010
Из: Konigsberg-Palmnicken
Пользователь №: 35 526
Реальное имя:Юрий
Город:Konigsberg



Цитата
Померял напряжение на аккумуляторе 11,8 v. Скажите достаточное напряжение? Или минимум 12,4 нужно для старта? Или вообще аккум здесь ни причем?
Напруга достаточная, было время заводился и на 11.4-11.5в, у тебя проблема скорей в стартере, но аккум всё же нужно зарядить.


--------------------
Вечный доджевод DODGE STRATUS 2.4 2005г КОНЬ-ТРУДЯГА- продан
DODGE JOURNEY 2.4 2011г вишнёвенький КОНЬ-ОГОНЬ - радует,
DODGE CALIBER 2.0 2011г- конь жены.
Ежедневная молитва: Господи! Избавь меня от дураков, а с умными как-нибудь договорюсь.
Деньги это зло! Приходишь в магазин - зла не хватает !
Интересная штука -мозги!!!!!! Их совсем не видно, но если их не хватает- заметно сразу!!!
Перейти в начало страницы
 
+Цитировать сообщение
Максим Б.
сообщение 11.1.2015, 11:59
Сообщение #12


Только зарегился
*

Группа: Новичок
Сообщений: 8
Регистрация: 17.11.2014
Пользователь №: 75 220
Реальное имя:Максим



Цитата(Rockman @ 11.1.2015, 12:14) *
Бегло осмотрел все провода, вроде бы все в порядке. Померял напряжение на аккумуляторе 11,8 v. Скажите достаточное напряжение? Или минимум 12,4 нужно для старта? Или вообще аккум здесь ни причем?


было точь в точь как у Вас. Проверил стартер, замкнув два контакта, потом кинул дублирующий провод-времянку от плюсовой клеммы на плюс стартера и всё заработало. Оказалось что у родного провода оставалось 50% жилок да и те после "тещи" пообгорали.
Перейти в начало страницы
 
+Цитировать сообщение
печник
сообщение 11.1.2015, 13:32
Сообщение #13


Fanatus Vulgaris
*********

Группа: Пользователи
Сообщений: 1 508
Регистрация: 17.12.2011
Из: тверь
Пользователь №: 46 370
Реальное имя:михаил



у меня стартует при 11,4 если верить показаниям сигналки.массу на кузов я б проверил,так для успокоения души.

Сообщение отредактировал печник - 11.1.2015, 13:33


--------------------
вояджер 2.4 2001г
Перейти в начало страницы
 
+Цитировать сообщение
Руслан 7
сообщение 11.1.2015, 13:49
Сообщение #14


Долгожитель
******

Группа: Пользователи
Сообщений: 996
Регистрация: 11.12.2012
Из: Беларусь
Пользователь №: 57 457
Реальное имя:Руслан (без цифры)



Аккумулятор на помойку... Ниже 12.2 - это уже хлам... У меня при 11.7 сейчас заводится но это всё - "мёртвому припарки". Обычно когда батарею меняешь и по утрам на ней 12.7 выдаёт то такое ощущение что и мощьности в двигателе больше становится. А если у вас всётаки ещё в добавок и контакты на втягивающем закислились - то их почистить просто можно а не менять. (а вот аккумулятору уже хана - однозначно ...ну или с зарядным устройством живите возле своей машины)


--------------------
Крайслер 300м... об.3.5л




Сигналы-то я вам посылал ...но вы назвали это "дабстеп" и начали под него танцевать.
Перейти в начало страницы
 
+Цитировать сообщение
URRI 39
сообщение 11.1.2015, 13:52
Сообщение #15


Fanatus Vulgaris
*********

Группа: Пользователи
Сообщений: 10 618
Регистрация: 12.12.2010
Из: Konigsberg-Palmnicken
Пользователь №: 35 526
Реальное имя:Юрий
Город:Konigsberg



Цитата
а вот аккумулятору уже хана - однозначно
Да может просто разряжен, чего так категорично, надо заряжать и смотреть на дальнейшее его поведение, потом делать выводы.


--------------------
Вечный доджевод DODGE STRATUS 2.4 2005г КОНЬ-ТРУДЯГА- продан
DODGE JOURNEY 2.4 2011г вишнёвенький КОНЬ-ОГОНЬ - радует,
DODGE CALIBER 2.0 2011г- конь жены.
Ежедневная молитва: Господи! Избавь меня от дураков, а с умными как-нибудь договорюсь.
Деньги это зло! Приходишь в магазин - зла не хватает !
Интересная штука -мозги!!!!!! Их совсем не видно, но если их не хватает- заметно сразу!!!
Перейти в начало страницы
 
+Цитировать сообщение
Руслан 7
сообщение 11.1.2015, 14:04
Сообщение #16


Долгожитель
******

Группа: Пользователи
Сообщений: 996
Регистрация: 11.12.2012
Из: Беларусь
Пользователь №: 57 457
Реальное имя:Руслан (без цифры)



Цитата(URRI 39 @ 11.1.2015, 11:52) *
Да может просто разряжен,
Да не ... Хана ему... Всё дело в том что допустим если аккумулятор хороший (новый) и он к примеру всё-же разряжен и показывает 11.8 то если завестись на этом аккумуляторе и проехать то он очень хорошо заряжается и сразу выходит на свои положенные 12.7 - 12.8 вольт. И после того как он постоял всё равно этот "хороший" вольтаж (12.5 к примеру) остаётся. И на следующий день тоже... (ну это если музыку конечно не слушать)


--------------------
Крайслер 300м... об.3.5л




Сигналы-то я вам посылал ...но вы назвали это "дабстеп" и начали под него танцевать.
Перейти в начало страницы
 
+Цитировать сообщение
soniczz
сообщение 11.1.2015, 20:13
Сообщение #17


Долгожитель
******

Группа: Пользователи
Сообщений: 994
Регистрация: 5.7.2010
Из: Омск
Пользователь №: 31 809
Реальное имя:Александр



Это стартер дурит.
В декабре была похожая ситуация, только в один прекрасный морозный вечер машина вообще отказалась заводиться. В итоге перебрали почти весь стартер.


--------------------
Dodge Intrepid, 2002г.в.
Перейти в начало страницы
 
+Цитировать сообщение
Rockman
сообщение 11.1.2015, 20:41
Сообщение #18


Только зарегился
*

Группа: Пользователи
Сообщений: 16
Регистрация: 10.1.2015
Пользователь №: 76 247
Реальное имя:Александр



Цитата(soniczz @ 11.1.2015, 21:13) *
Это стартер дурит.
В декабре была похожая ситуация, только в один прекрасный морозный вечер машина вообще отказалась заводиться. В итоге перебрали почти весь стартер.


Похоже что все таки со стартером проблемы. Мало того машина припаркована таким образом, что эвакуатору никак не подобраться и тянуть на буксире по сути не за что. Как хотя бы завести, как на стоячей машине добраться до стартера и замкнуть, что бы доехать до сервиса.
Перейти в начало страницы
 
+Цитировать сообщение
Garikk
сообщение 11.1.2015, 20:46
Сообщение #19


Fanatus Vulgaris
*********

Группа: Пользователи
Сообщений: 1 884
Регистрация: 8.4.2008
Из: Москва
Пользователь №: 13 439



Цитата(Rockman @ 11.1.2015, 21:41) *
тянуть на буксире по сути не за что


Было бы желание :))

За подрамник тросом очень хорошо зацепится можно, только не крюком, а в обхват


--------------------
Russian Railways Forever
ВАЗ 21053 (1995) - > Mitsubishi Lancer VI (1998) -> Chrysler Concorde II 3.2 LXi (1999)
Перейти в начало страницы
 
+Цитировать сообщение
shishunder
сообщение 11.1.2015, 21:03
Сообщение #20


Член Крайслер Клуба
Иконка группы

Группа: Член Крайслер Клуба
Сообщений: 15 565
Регистрация: 23.11.2006
Пользователь №: 5 684



было такое на 300М, поменяли "пятаки" на стартере и усё...


--------------------
Перейти в начало страницы
 
+Цитировать сообщение

3 страниц V   1 2 3 >
Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



RSS Текстовая версия Сейчас: 21.6.2018, 3:08Дизайн IPB
Рейтинг@Mail.ru Мы в соцсетях:


Пробки на Яндекс.Картах Пробки на Яндекс.Картах